<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="de-DE"> <!--<![endif]-->
<head>
	      
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8">
   	<meta name="description" content="">
	<meta name="author" content="">
    <link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.stupa-rfh.de/xmlrpc.php">
	
    <!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">    
    <link rel="shortcut icon" href="http://www.stupa-rfh.de/wp-content/uploads/2016/11/mainlogo.png">    
    <link rel="apple-touch-icon" href="http://www.stupa-rfh.de/wp-content/uploads/2016/11/stupa-icon-57x57.png">    
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.stupa-rfh.de/wp-content/uploads/2016/11/stupa-icon-114x114.png">   
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.stupa-rfh.de/wp-content/uploads/2016/11/stupa-icon-72x72.png">    
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.stupa-rfh.de/wp-content/uploads/2016/11/stupa-icon-144x144.png">	<!-- CSS
  ================================================== -->
	
    <!-- Web Fonts  -->
    <!--Google Web Font Loader-->
    		   
    		    
         
         
    		    
    
   		    
    <script type="text/javascript">
	WebFontConfig = {
		google: { 
		families:[ "Open+Sans:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese", "Roboto:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese", "Oswald:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese" ]},
				
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
		  '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
	</script>   
   
   
    <!--[if IE]>
        <link rel="stylesheet" href="css/ie.css">
    <![endif]-->
    
    <!--[if lte IE 8]>
        <script src="vendor/respond.js"></script>
    <![endif]-->
    
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
    
	<title>Die perfekte Möglichkeit, um nach der Klausurphase abzuschalten &#8211; Studierendenparlament der Rheinischen Fachhochschule Köln</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studierendenparlament der Rheinischen Fachhochschule Köln &raquo; Feed" href="http://www.stupa-rfh.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studierendenparlament der Rheinischen Fachhochschule Köln &raquo; Kommentar-Feed" href="http://www.stupa-rfh.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studierendenparlament der Rheinischen Fachhochschule Köln &raquo; Die perfekte Möglichkeit, um nach der Klausurphase abzuschalten Kommentar-Feed" href="http://www.stupa-rfh.de/die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stupa-rfh.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ievent-skeleton-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/skeleton.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-font-awesome-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/fonts/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-theme-elements-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/theme-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-theme-responsive-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/theme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-plugins-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-magnific-popup-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-flexslider-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-prettyPhoto-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/prettyPhoto/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='ievent-vc-style-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/vc_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ieven-dynamic-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/dynamic_ievent.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stupa-rfh.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.stupa-rfh.de/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.stupa-rfh.de/wp-content/plugins/wp-fullcalendar/includes/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.stupa-rfh.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/excite-bike/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.stupa-rfh.de/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/excite-bike/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.stupa-rfh.de/wp-content/plugins/js-composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/ie-7.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 7]>
<link rel='stylesheet' id='ie6-css'  href='http://www.stupa-rfh.de/wp-content/themes/ievent/css/ie-6.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxVars = {"ajaxurl":"http:\/\/www.stupa-rfh.de\/wp-admin\/admin-ajax.php","ajax_nonce":"620739eed4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.stupa-rfh.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.stupa-rfh.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.stupa-rfh.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyDTTJhKNyb_v1Uq9D-JeNgHKhTvKP6evew","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.stupa-rfh.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren ...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/jquery/ui/selectmenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.stupa-rfh.de\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"mehr erfahren ...","timeFormat":"H(:mm)","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-blue ui-tooltip-rounded","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/plugins/wp-fullcalendar/includes/js/main.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/modernizr.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<link rel='https://api.w.org/' href='http://www.stupa-rfh.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stupa-rfh.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stupa-rfh.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rien ne va plus &#8211; Das Votum hat entschieden!' href='http://www.stupa-rfh.de/rien-ne-va-plus-das-votum-hat-entschieden/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.stupa-rfh.de/die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten/" />
<link rel='shortlink' href='http://www.stupa-rfh.de/?p=2805' />
<link rel="alternate" type="application/json+oembed" href="http://www.stupa-rfh.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stupa-rfh.de%2Fdie-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stupa-rfh.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stupa-rfh.de%2Fdie-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten%2F&#038;format=xml" />
		<script type="text/javascript">
		var ajaxurl = 'http://www.stupa-rfh.de/wp-admin/admin-ajax.php';
		</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.stupa-rfh.de/wp-content/plugins/js-composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.stupa-rfh.de/wp-content/plugins/js-composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ff6d00;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #222222; background-image: url("http:\/\/www.stupa-intern.de\/wp-content\/uploads\/2016\/11\/startbild-3.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88127607-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript">
 
    
</script>
	
<style type='text/css'>
        body{ font-family: Open Sans, Arial, Helvetica, sans-serif ;}
				h1,h2,h3,h4,h5,h6,h7{ font-family: Open Sans, Arial, Helvetica, sans-serif !important;}
		div.subtitle{ font-family: Open Sans, Arial, Helvetica, sans-serif !important;}
		        nav ul li a{ font-family: Roboto, Arial, Helvetica, sans-serif !important;}
		        footer h1,footer h2,footer h3,footer h4,footer h5,footer h6,{ font-family: Open Sans, Arial, Helvetica, sans-serif !important;}
			
			
	
		    body{font-size: 14px; font-weight: normal; color: ; }
			h1{ font-size: 32px; font-weight: normal; color: ; line-height: 30px;font-weight: 300;}
			h2{ font-size: 23px; font-weight: normal; color: ; }
			h3{ font-size: 18px; font-weight: normal; color: ; }
			h4{ font-size: 16px; font-weight: normal; color: ; }
			h5{ font-size: 15px; font-weight: normal; color: ; }
			h6{ font-size: 14px; font-weight: normal; color: ; }
			h1 a, h2 a, h3 a, h4 a, h5 a, h6 a, h1 a:visited, h2 a:visited, h3 a:visited, h4 a:visited, h5 a:visited, h6 a:visited  { font-weight: inherit; color: inherit; }
body{
	}


</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    
    <style>
		</style>
	    
</head>  


<body class="post-template-default single single-post postid-2805 single-format-image custom-background group-blog wpb-js-composer js-comp-ver-4.12 vc_responsive">
	
   
   <!-- BOF Loader -->
     
         
    <div class="jx-time-zone" data-zone=""></div>
    
    <!-- Alert Stat -->    
    <div class="jx-ievent-alert"></div>
    
    <header>
            <div class="header-6">
                                <div class="jx-ievent-header jx-ievent-sticky">
                                        
                        
                    <div class="jx-ievent-topbar">
                        <div class="container">
                        
                            <div class="eight columns left">
                                <div class="jx-ievent-left-topbar"></div>
                            </div>
                            
                            <!-- Left Items -->
                            
                            <div class="eight columns right">            
                                <div class="jx-ievent-right-topbar">
                                    <div class="jx-ievent-header-contact left"><span><i class="fa fa-phone"></i> +49 (0)221 20302-760</span><span><i class="fa fa-envelope"></i> info@stupa-rfh.de</span> </div>
                                </div>
                            </div>  

                            <!-- Right Items -->
                        
                        </div>
                    </div>
                                
                    <div class="container">
                        <div class="sixteen columns">
                        
                            <div class="jx-ievent-logo left"><a href="http://www.stupa-rfh.de">
                                <img src="http://www.stupa-rfh.de/wp-content/uploads/2016/11/mainlogo2.png" alt="Studierendenparlament der Rheinischen Fachhochschule Köln" class="logo" />
                                                                </a>
                       		</div>
                            <div class="jx-ievent-menu left">
                                <div id="jx-ievent-main-menu" class="main-menu">                               
                                    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-2286" class="menu-item menu-item-type-custom menu-item-object-custom no-mega 0"><a href="http://www.stupa-intern.de/">Home</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/">Über uns</a>
<ul class="submenu">
<li class="col"><ul>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/das-stupa/">Das StuPa</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/das-asta/">Der AStA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/mitglieder/">Mitglieder</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/">Referate</a>
	<ul class="submenu">
		<li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/event/">Event</a></li>
		<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/marketing/">Marketing</a></li>
		<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/inneres-und-verwaltung/">Inneres und Verwaltung</a></li>
		<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/sport/">Sport</a></li>
		<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/erstsemester/">Erstsemester</a></li>
		<li id="menu-item-2577" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/neuss/">Neuss</a></li>
	</ul>
</li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/satzung/">Satzung</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/sitzungen/">Sitzungen</a></li>
</ul></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega 0"><a href="http://www.stupa-rfh.de/servicefuerstudenten/">Services für Studenten</a>
<ul class="submenu">
<li class="col"><ul>
	<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/notenberechnungstool/">Notenberechnungstool</a></li>
	<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/servicefuerstudenten/ausland/">Ausland</a></li>
	<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/servicefuerstudenten/steuern/">Steuertipps</a></li>
	<li id="menu-item-2248" class="menu-item menu-item-type-custom menu-item-object-custom no-mega 0"><a href="http://www.stupa-rfh.de/servicefuerstudenten/wichtigetermine/">Wichtige Termine</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/servicefuerstudenten/semestersprecher/">Semestersprecher</a></li>
	<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/servicefuerstudenten/cologne-career-center/">C³ Cologne Career Center</a></li>
</ul></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/">Rabatte</a>
<ul class="submenu">
<li class="col"><ul>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/mittagsdeals/">Mittagsdeals</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/cambio/">cambio CarSharing</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/apple-on-campus/">Apple on Campus</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/microsoft-office/">Microsoft Office</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/sonstiges/">Noch mehr</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/rabatte/springerlink-wissensdatendank/">Datenbanken</a></li>
</ul></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega 0"><a href="http://www.stupa-rfh.de/sport/">Sport</a>
<ul class="submenu">
<li class="col"><ul>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/skireisen/">Skireisen</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/fussball/">Fußball</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/ballsport-und-spiele/">Ballsport</a></li>
	<li id="menu-item-2004" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/natursport/">Natursport</a></li>
	<li id="menu-item-2003" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/gesundheitssport/">Gesundheitssport</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/individualsport/">Individualsport</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/tanzen/">Tanzen</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/kampfsport/">Kampfsport</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/wassersport/">Wassersport</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/sport/fitness-2/">Fitness</a></li>
</ul></li>
</ul>
</li>
<li id="menu-item-1682" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/faq/">Studi-FAQ</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/kontakt/">Kontakt</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-post_type menu-item-object-page no-mega 0"><a href="http://www.stupa-rfh.de/ueber-uns/referate/erstsemester/anmeldung-o-woche/">Anmeldung O-Woche</a></li>
</ul></div>                                        
                                                                        
											
                                </div>
                                
                            </div>
                            
                            <div class="jx-ievent-header-social-icon right">
                            
                                <ul>
                                	                                    <li><a href="http://www.facebook.com/StupaRFHKoeln"><i class="fa fa-facebook"></i></a></li>
                                                                                                                                            </ul>
                                                         
                            </div>
                            
                            
                        </div>
                        <!-- EOF columns -->
                    </div>
                </div>
            </div>        
        </header>     
        <!-- EDF Header -->   
    <!-- BOF Slider -->
    <div class="jx-ievent-slider header-6 die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten">
    	
    
        <!-- BOF Header -->
            
        <div class="jx-ievent-top-black"></div>
        
                
        			                
                                
                <div id="home" class="jx-ievent-page-titlebar">
                    <div class="page-titlebar-bg parallax-no" style="background:url(); background-position:"></div>
                    <!-- Background Image -->                    
                        <div class="container">
                                            </div>
                </div>
                <!-- EOF Page Title bar -->

			
			        
		    	
		        
    </div>    
    <!-- BOF Slider -->
    
   
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
            <div class="container with-sidebar">
                <div class="sixteen columns jx-ievent-padding alpha">
                                
                        
    <div id="post-2805" class="jx-ievent-blog post-2805 post type-post status-publish format-image has-post-thumbnail hentry category-sport tag-ep-reisen tag-powder-spass tag-ski tag-skifahrt tag-snowboard post_format-post-format-image">
         <div class="jx-ievent-blog-item">
         	<!-- Blog Image -->
                          
             	<div class="jx-ievent-image-container">	                        
                
                 <div class="jx-ievent-blog-image flexslider">
                    <ul class="slides"> 
               
                                                                
                                                     
                                 <li>
                                    <div class="image jx-ievent-image-wrapper">
                                 <img width="600" height="439" src="http://www.stupa-rfh.de/wp-content/uploads/2017/01/RFH-Skireise-600x439.png" class="attachment-blog size-blog wp-post-image" alt="" />                                      
                                      <div class="jx-ievent-image-overlay"></div>										  
                                      
                                      <div class="jx-ievent-image-hover">
                                        <a href="http://www.stupa-rfh.de/die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten/" class="jx-ievent-blog-more"><i class="line-icon vc_li vc_li-news"></i></a>
                                      </div>
                                     </div>
                                </li> 
                           
                                                                
                            
                
                                    
                    </ul><!-- end #slider -->
                 </div><!-- end of Flexslider -->
			 </div>
                         <!-- EOF Blog image -->
         	<div class="jx-ievent-content clearfix">
                <div class="jx-ievent-blog-head">
                    <div class="jx-ievent-post-format"><i class="fa fa-photo"></i></div>
                    <div class="jx-ievent-blog-meta">
                        <div class="jx-ievent-event-date">7. Januar 2017</div>
                    </div>
                    <div class="title"><a href="http://www.stupa-rfh.de/die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten/">Die perfekte Möglichkeit, um nach der Klausurphase abzuschalten</a></div>
                </div>
                <div class="jx-ievent-blog-metabox jx-ievent-single">
                        <span class="meta_comments"><i class="fa fa-comments"></i><a href="http://www.stupa-rfh.de/die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten/#respond">No Comments</a></span>
                        <span class="meta_categories"><i class="fa fa-tag"></i>in <a href="http://www.stupa-rfh.de/category/sport/" rel="category tag">Sport</a></span>
                        <span class="meta_author"><i class="fa fa-user"></i>By <a href="http://www.stupa-rfh.de/author/jan/" title="Beiträge von Jan Scholten" rel="author">Jan Scholten</a></span>
                    </div>         	
                <div class="jx-ievent-blog-content">
                    
                    <div class="description">
                        <div class="vc_row wpb_row vc_row-fluid jx-ievent-padding-small no"><div class="container"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Was kann es besseres geben, um vom Unistress und der Klausurphase abzuschalten, als ein Urlaub. Doch Urlaub ist meist teuer und du bist vielleicht gerade wieder nicht so gut bei Kasse.</p>
<p>Mit unserer Skireise ist das jedoch kein Problem. Erlebe Powder Spaß von einer ganz neuen Art, sowie große Pisten und legendäre Hausparties. Und das zu einem unschlagbaren Preis ab <strong>489€</strong>.</p>
<p>&nbsp;</p>
<p>In diesem sind folgende Leistungen inklusive:</p>
<p>&nbsp;</p>
<ul>
<li>
<h3>– 6 Tage Skipass</h3>
</li>
<li>
<h3>– Halbpension + Lunchpaket (ohne Getränk)</h3>
</li>
<li>
<h3>– Busfahrt</h3>
</li>
<li>
<h3>– Reiseleitung</h3>
</li>
<li>
<h3>– Gebiets-Guiding</h3>
</li>
<li>
<h3>– Programm</h3>
</li>
<li>Doch du musst schnell sein, da die Reise bereits schon zur Hälfte ausgebucht ist. <span style="color: #ff0000;"><strong>Die Buchungsfrist endet am 16.01.2017</strong></span></li>
<li>Also jetzt schnell buchen und einen unvergesslichen Urlaub mit deinen anderen Kommilitonen und anderen RFH Studenten genießen.</li>
</ul>

		</div>
	</div>
<div class="vc_empty_space"  style="height: 52px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<table border="0" cellpadding="0" cellspacing="0" class="emailButton" style="border-radius:10px; background-color:#ff6e00;">
    <tr>
        <td align="center" valign="middle" class="emailButtonContent" style="padding-top:15px; padding-right:30px; padding-bottom:15px; padding-left:30px;">
            <a href="https://www.ep-reisen.de/rfh-koeln" target="https://www.ep-reisen.de/rfh-koeln" style="color:#FFFFFF; font-family:Helvetica, Arial, sans-serif; font-size:20px; font-weight:bold; text-decoration:none;">Jetzt informieren und buchen!</a>
        </td>
    </tr>
</table>
		</div>
	</div>
</div></div></div></div></div>
                    </div>
                    
                    <div class="jx-ievent-blog-tag">
                        	<i class="fa fa-tag"></i>
                            <ul><li><a href="http://www.stupa-rfh.de/tag/ep-reisen/" rel="tag">EP-Reisen</a></li><li><a href="http://www.stupa-rfh.de/tag/powder-spass/" rel="tag">Powder Spaß</a></li><li><a href="http://www.stupa-rfh.de/tag/ski/" rel="tag">SKI</a></li><li><a href="http://www.stupa-rfh.de/tag/skifahrt/" rel="tag">Skifahrt</a></li><li><a href="http://www.stupa-rfh.de/tag/snowboard/" rel="tag">SNOWBOARD</a></li></ul>
                        </div>                        
                        <!-- EOF Tag -->
                             
                </div>
            </div>
            <!-- Content -->
        </div>
    </div><!-- #post-## -->
                            
                            <!-- BDF Autor Box -->
                            
                             <div class="jx-ievent-author-box jx-ievent-border-thick">
                                
                                <div class="jx-ievent-author-image">
                                <a href="http://www.stupa-rfh.de/author/jan/"><img src="http://www.stupa-rfh.de/wp-content/uploads/2016/11/jan-150x150.png" width="100" height="100" alt="Jan Scholten" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
                                </div>
                                
                                <div class="jx-ievent-author-details">
                                    <div class="jx-ievent-author-name jx-ievent-black"><a href="Jan Scholten"> Jan Scholten </a></div>
                                    <div class="jx-ievent-author-details"></div>
                                </div>
                                
                            </div>
                        
                            <!-- EDF Autor Box -->
                        <div class="row"></div>
                        	
                        
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.stupa-rfh.de/rien-ne-va-plus-das-votum-hat-entschieden/" rel="prev">Rien ne va plus &#8211; Das Votum hat entschieden!</a></div></div>
	</nav>            
                        <!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-perfekte-moeglichkeit-um-nach-der-klausurphase-abzuschalten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.stupa-rfh.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div id="comment-textarea"><textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input type="text" name="author" id="author" value="" placeholder="Name (required)" size="22" tabindex="1" aria-required="true" class="input-name" />
<input type="text" name="email" id="email" value="" placeholder="Email (required)" size="22" tabindex="2" aria-required="true" class="input-email"  />
<input type="text" name="url" id="url" value="" placeholder="Website" size="22" tabindex="3" class="input-website" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	            
                                    </div>
                <!-- EOF Body Content -->
                
                <div id="sidebar" class="four columns right jx-ievent-padding omega">
                	                </div>
                <!-- EOF sidebar -->
                
            </div>
            <!-- EOF container -->
		</main><!-- #main -->
	</div><!-- #primary -->


    <!-- BOF Footer -->
	<!-- EOF Main -->    
    
        <!-- BOF Footer -->
	<!-- EOF Main -->
        
    <footer class="jx-ievent-footer-2 jx-ievent-footer-section jx-ievent-container">      	
        
        <div class="jx-ievent-footer-widget">        
        	<div class="container">        	
                    <div class="sixteen columns">
					
					                    <!-- EOF Logo -->

                                            <div class="jx-ievent-footer-social">
                            <ul>
                                                                <li><a href="http://www.facebook.com/StupaRFHKoeln"><i class="fa fa-facebook"></i></a></li>
                                                                                                                                <li><a href="http://www.youtube.com/channel/UCeGAQK29H0GCckZi3_E-goA"><i class="fa fa-youtube"></i></a></li>
                                                                                                                                                                                                                            </ul>
                        </div>
                                                   <!-- EOF Social -->
                           
                                            
                    <div class="jx-ievent-footer-copyright">
						<a href="http://www.stupa-rfh.de/impressum/">Impressum</a> -  <a href="">Studierendenparlament der Rheinischen Fachhochschule Köln</a>
                    </div>
                       
                           
                    </div>
                    <!-- Widget#1 -->
            </div>
        </div>
		<!-- EOF Widgets -->		

    </footer>
     
    <!-- EOF Footer -->
        <script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/respond.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/jquery.appear.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/prettyPhoto/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/isotope/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/flexslider/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/jquery.validate.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/js/plugins.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/vendor/form-validator/jquery.form-validator.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/themes/ievent/js/theme.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.stupa-rfh.de/wp-content/plugins/js-composer/assets/js/dist/js_composer_front.min.js'></script>
    
</body>
</html> 
    <!-- EOF Footer -->
            
</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 46 DB-Anfragen, 1,94 Sekunden, 8,45 MB
Mit Plugin: 22 DB-Anfragen, 0,55 Sekunden, 7,35 MB
Generiert: 34 Minuten zuvor
-->